XenMobile-Kompatibilität

27. Februar 2018

Eine Übersicht über die Versionen der XenMobile-Komponenten, die integriert werden können, einschließlich der benötigten MDX Toolkit-Version (das Toolkit ist zum Umschließen, Konfigurieren und Verteilen von XenMobile Apps erforderlich) finden Sie unter XenMobile-Kompatibilität.

Weitere Informationen finden Sie unter Unterstützte Geräteplattformen.

XenMobile-Kompatibilität

In this article