Product Documentation

Systemanforderungen

Jul 07, 2016

Beim Planen der Installation empfiehlt Citrix, mindestens 2 GB zusätzlichen RAM für StoreFront über die Anforderungen aller anderen, auf dem Server installierten Produkte hinaus zu veranschlagen. Der Abonnementstoredienst erfordert mindestens 5 MB Speicherplatz und pro 1000 Anwendungsabonnements sind zusätzlich ca. 8 MB Speicherplatz erforderlich. Alle anderen Hardwareelemente müssen die Mindestanforderungen an die Hardware für das installierte Betriebssystem erfüllen.

Nach entsprechenden Tests bietet Citrix bietet Unterstützung für StoreFront auf folgenden Plattformen.

  • Windows Server 2012 R2 Datacenter- und Standard-Editionen
  • Windows Server 2012 (Standard- und Datacenter-Editionen)
  • Windows Server 2008 R2 mit Service Pack 1, Enterprise- und Standard-Editionen

Das Aktualisieren des Betriebssystems eines Servers, auf dem StoreFront ausgeführt wird, wird nicht unterstützt. Citrix empfiehlt die Installation von StoreFront auf einer neuen Installation des Betriebssystems. Auf allen Servern in einer Multiserverbereitstellung muss die gleiche Betriebssystemversion mit den gleichen Gebietsschemaeinstellungen ausgeführt werden. StoreFront-Servergruppen mit unterschiedlichen Betriebssystemversionen und Gebietsschemas werden nicht unterstützt. Zwar kann eine Servergruppe maximal fünf Server enthalten, basierend auf Simulationen bieten Servergruppen mit mehr als drei Servern jedoch für die Kapazität keinen Vorteil. Alle Server in einer Servergruppe müssen sich am gleichen Ort befinden.

Microsoft Internetinformationsdienste (IIS) und Microsoft .NET Framework sind auf dem Server erforderlich. Wenn eine dieser beiden erforderlichen Komponenten installiert, aber nicht aktiviert ist, aktiviert das StoreFront-Installationsprogramm die Komponente, bevor das Produkt installiert wird. Windows PowerShell und Microsoft Management Console, beides Standardkomponenten von Windows Server, müssen auf dem Webserver installiert werden, bevor Sie StoreFront installieren können. Der relative Pfad zu StoreFront in IIS muss auf allen Servern in einer Gruppe identisch sein.

Das StoreFront-Installationsprogramm fügt die erforderlichen IIS-Features hinzu.  Hier ist die Liste der Anforderungen, wenn Sie diese Features vorinstallieren möchten:

Alle Plattformen:

  • Web-Static-Content
  • Web-Default-Doc
  • Web-Http-Errors
  • Web-Http-Redirect
  • Web-Http-Logging
  • Web-Mgmt-Console
  • Web-Scripting-Tools
  • Web-Windows-Auth
  • Web-Basic-Auth
  • Web-AppInit

Unter Windows Server 2008 R2:

  • Web-Asp-Net
  • As-Tcp-PortSharing

Unter Windows Server 2012 R2:

  • Web-Asp-Net45
  • Net-Wcf-Tcp-PortSharing45
     

StoreFront verwendet die folgenden Ports für die Kommunikation. Stellen Sie sicher, dass Firewalls und andere Netzwerkgeräte den Zugriff auf diese Ports zulassen.

  • Die TCP-Ports 80 und 443 werden für die Kommunikation über HTTP bzw. HTTPS verwendet und müssen von innerhalb und außerhalb des Unternehmensnetzwerks zugänglich sein.
  • TCP-Port 808 wird für die Kommunikation zwischen StoreFront-Servern verwendet und muss von innerhalb des Unternehmensnetzwerks zugänglich sein.
  • Ein nach dem Zufallsprinzip unter allen nicht reservierten Ports ausgewählter TCP-Port wird für die Kommunikation zwischen den StoreFront-Servern in eine Servergruppe verwendet. Wenn Sie StoreFront installieren, wird eine Windows-Firewallregel konfiguriert, die den Zugriff auf die ausführbare StoreFront-Datei gestattet. Da der Port jedoch nach dem Zufallsprinzip zugewiesen wird, müssen Sie sicherstellen, dass Firewalls oder andere Geräte im internen Netzwerk keinen Datenverkehr an einen der nicht zugewiesenen TCP-Ports blockieren.
  • Wenn er aktiviert ist, wird TCP-Port 8008 von Receiver für HTML5 für die Kommunikation zwischen lokalen Benutzern auf dem internen Netzwerk und den Servern, die die Desktops und Anwendungen bereitstellen, verwendet.

StoreFront unterstützt reine IPv6-Netzwerke und Umgebungen mit dualem Stapel (IPv4 und IPv6).

Anforderungen an die Infrastruktur

Citrix hat StoreFront mit den folgenden Citrix Produktversionen getestet und unterstüzt sie.

Anforderungen für den Citrix Server

In StoreFront-Stores aggregierte Desktops und Anwendungen von den folgenden Produkten.

  • XenDesktop
    • XenDesktop 7,6
    • XenDesktop 7,5
    • XenDesktop 7,1
    • XenDesktop 7
    • XenDesktop 5.6 Feature Pack 1
    • XenDesktop 5,6
    • XenDesktop 5,5
  • XenApp
    • XenApp 7.6
    • XenApp 7.5
    • XenApp 6.5 Feature Pack 2
    • XenApp 6.5 Feature Pack 1 für Windows Server 2008 R2
    • XenApp 6.5 für Windows Server 2008 R2
    • XenApp 6.0 für Windows Server 2008 R2
    • XenApp 5.0 Feature Pack 3 für Windows Server 2008, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 3 für Windows Server 2008
    • XenApp 5.0 Feature Pack 3 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 3 für Windows Server 2003
    • XenApp 5.0 Feature Pack 2 für Windows Server 2008, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 2 für Windows Server 2008
    • XenApp 5.0 Feature Pack 2 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 2 für Windows Server 2003
    • XenApp 5.0 Feature Pack 1 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 1 für Windows Server 2003
    • XenApp 5.0 für Windows Server 2008, 64-Bit-Edition
    • XenApp 5.0 für Windows Server 2008
    • XenApp 5.0 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 für Windows Server 2003
  • XenMobile
    • XenMobile 9.0/App Controller 9.0
    • XenMobile 8.7/App Controller 2.10

Anforderungen für NetScaler Gateway

Die folgenden Versionen von NetScaler Gateway können verwendet werden, um Benutzern in öffentlichen Netzwerken Zugriff auf StoreFront zu geben.

  • NetScaler Gateway 10.5
  • NetScaler Gateway 10.1
  • Access Gateway 10, Build 69.4 (die Versionsnummer wird oben im Konfigurationsprogramm angezeigt)
  • Access Gateway 9.3, Enterprise Edition

Anforderungen für Receiver für HTML5

Wenn Sie beabsichtigen, Benutzern den Zugriff auf Desktops und Anwendungen mit Receiver für HTML5 auf Receiver für Web-Sites zu ermöglichen, gelten die folgenden zusätzlichen Anforderungen.

Bei internen Netzwerkverbindungen bietet Receiver für HTML5 den Zugriff auf Desktops und Anwendungen von den folgenden Produkten.

  • XenDesktop 7,6
  • XenDesktop 7,5
  • XenDesktop 7,1
  • XenDesktop 7
  • XenApp 7.6
  • XenApp 7.5
  • XenApp 6.5 Feature Pack 2
  • XenApp 6.5 Feature Pack 1 für Windows Server 2008 R2 (erfordert Hotfix XA650R01W2K8R2X64051, verfügbar unter http://support.citrix.com/article/CTX136293)

Remotebenutzern außerhalb des Unternehmensnetzwerks ermöglicht Receiver für HTML5 den Zugriff auf Desktops und Anwendungen über die folgenden NetScaler Gateway-Versionen.

  • NetScaler Gateway 10.1
  • Access Gateway 10, Build 71.6014 (die Versionsnummer wird oben im Konfigurationsprogramm angezeigt)

Bei Verbindungen über NetScaler Gateway bietet Receiver für HTML5 den Zugriff auf Desktops und Anwendungen von den folgenden Produkten.

  • XenDesktop
    • XenDesktop 7,6
    • XenDesktop 7,5
    • XenDesktop 7,1
    • XenDesktop 7
    • XenDesktop 5,6
    • XenDesktop 5,5
  • XenApp
    • XenApp 7.6
    • XenApp 7.5
    • XenApp 6.5 Feature Pack 2
    • XenApp 6.5 Feature Pack 1 für Windows Server 2008 R2
    • XenApp 6.5 für Windows Server 2008 R2
    • XenApp 6.0 für Windows Server 2008 R2
    • XenApp 5.0 Feature Pack 3 für Windows Server 2008, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 3 für Windows Server 2008
    • XenApp 5.0 Feature Pack 3 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 3 für Windows Server 2003
    • XenApp 5.0 Feature Pack 2 für Windows Server 2008, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 2 für Windows Server 2008
    • XenApp 5.0 Feature Pack 2 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 2 für Windows Server 2003
    • XenApp 5.0 Feature Pack 1 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 Feature Pack 1 für Windows Server 2003
    • XenApp 5.0 für Windows Server 2008, 64-Bit-Edition
    • XenApp 5.0 für Windows Server 2008
    • XenApp 5.0 für Windows Server 2003, 64-Bit-Edition
    • XenApp 5.0 für Windows Server 2003

Anforderungen für Benutzergeräte

Aktualisiert: 2015-03-16

StoreFront bietet Benutzern verschiedene Optionen für den Zugriff auf Desktops und Anwendungen. Citrix Receiver-Benutzer können entweder über Citrix Receiver auf Stores zugreifen oder einen Webbrowser verwenden, um sich bei einer Receiver für Web-Site für den Store anzumelden. Benutzern, die Citrix Receiver nicht installieren können, jedoch einen HTML5-kompatiblen Webbrowser haben, können Sie direkten Zugriff auf Desktops und Anwendungen im Webbrowser ermöglichen, indem Sie Receiver für HTML5 für Ihre Receiver für Web-Site aktivieren.

Benutzer mit nicht domänengebundenen Desktopgeräten können auf ihre Desktops über ihren Webbrowser zugreifen, der für den Zugriff auf Desktopgerätesites konfiguriert ist. Benutzer von domänengebundenen Desktopgeräten und umfunktionierten PCs, auf denen Citrix Desktop Lock ausgeführt wird, sowie Benutzer mit älteren Citrix Clients, die nicht aktualisiert werden können, können über die XenApp-Services-URL direkt auf Stores zugreifen.

Wenn Sie Offlineanwendungen bereitstellen möchten, ist neben Citrix Receiver für Windows auch das Citrix Offline Plug-In erforderlich. Wenn Sie Microsoft Application Virtualization (App-V)-Sequenzen für Benutzer bereitstellen möchten, wird außerdem eine unterstützte Version von Microsoft Application Virtualization Desktop Client benötigt. Weitere Informationen finden Sie unter Veröffentlichen von Anwendungen für Streaming und Veröffentlichen von App-V-Sequenzen in XenApp. Benutzer können nicht über Receiver für Web-Sites auf Offlineanwendungen oder App-V-Sequenzen zugreifen.

Es wird vorausgesetzt, dass alle Benutzergeräte die Mindestanforderungen an die Hardware für das installierte Betriebssystem erfüllen.

Anforderungen für Receiver-fähige Stores

Die folgenden Citrix Receiver-Versionen können für den Zugriff auf StoreFront-Stores über interne Netzwerkverbindungen und über NetScaler Gateway verwendet werden. Verbindungen über NetScaler Gateway können mit dem NetScaler Gateway Plug-In und/oder über clientlosen Zugriff hergestellt werden. Citrix Receiver für Windows 4.3 ist die mindestens erforderliche Version für die einheitliche Receiver-Benutzeroberfläche unter StoreFront 3.0.x.  Siehe Unterstützung der einheitlichen Receiver-Benutzeroberfläche.

Anforderungen für den Zugriff auf Stores über Receiver für Web-Sites

Die folgenden Kombinationen aus Citrix Receiver, Betriebssystem und Webbrowser werden für den Zugriff auf Receiver für Web-Sites über interne Netzwerkverbindungen und NetScaler Gateway empfohlen. Verbindungen über NetScaler Gateway können mit dem NetScaler Gateway Plug-In oder über clientlosen Zugriff hergestellt werden.

  • Citrix Receiver für Windows 4.3 und Citrix Receiver für Windows 4.2.x
    • Windows 10 (32- und 64-Bit-Edition) 
    • Windows 8,1 (32- und 64-Bit-Edition) 
      • Internet Explorer 11 (32-Bit-Modus)
      • Google Chrome 43 und 42: erfordert Neuaktivierung der Netscape Plug-In-API (NPAPI). Weitere Informationen finden Sie unter http://support.citrix.com/article/CTX200889.
      • Mozilla Firefox 38 und 37
    • Windows 8 (32-Bit- und 64-Bit-Edition)
      • Internet Explorer 10 (32-Bit-Modus)
      • Google Chrome 43 und 42: erfordert Neuaktivierung der Netscape Plug-In-API (NPAPI). Weitere Informationen finden Sie unter http://support.citrix.com/article/CTX200889.
      • Mozilla Firefox 38 und 37
    • Windows 7 mit Service Pack 1 (32-Bit- und 64-Bit-Editionen)
      • Internet Explorer 11, 10, 9, 8 (32-Bit-Modus)
      • Google Chrome 43 und 42: erfordert Neuaktivierung der Netscape Plug-In-API (NPAPI). Weitere Informationen finden Sie unter http://support.citrix.com/article/CTX200889.
      • Mozilla Firefox 38 und 37
    • Windows Embedded Standard 7 Service Pack 1 oder Windows Thin PC
      • Internet Explorer 11, 10, 9, 8 (32-Bit-Modus)
  • Citrix Receiver für Windows 4.0 und Citrix Receiver für Windows 3.4
    • Windows 8 (32-Bit- und 64-Bit-Edition)
      • Internet Explorer 10 (32-Bit-Modus)
      • Google Chrome 43 und 42: erfordert Neuaktivierung der Netscape Plug-In-API (NPAPI). Weitere Informationen finden Sie unter http://support.citrix.com/article/CTX200889.
      • Mozilla Firefox 38 und 37
    • Windows 7 mit Service Pack 1 (32-Bit- und 64-Bit-Editionen)
      • Internet Explorer 11, 10, 9, 8 (32-Bit-Modus)
      • Google Chrome 43 und 42 – erfordert Neuaktivierung der Netscape Plug-In-API (NPAPI) Weitere Informationen finden Sie unter http://support.citrix.com/article/CTX200889.
      • Mozilla Firefox 38 und 37
    • Windows Embedded Standard 7 Service Pack 1 und Windows Thin PC
      • Internet Explorer 11, 10, 9, 8 (32-Bit-Modus) 
  • Citrix Receiver für Mac 11.8 und Citrix Receiver für Mac 11.7
    • Mac OS X 10.10 Yosemite
    • Mac OS X 10.9 Mavericks
  • Citrix Receiver für Linux 12.1 und Citrix Receiver für Linux 13
    • Ubuntu 12.04 (32-Bit) und 14.04 LTS (32-Bit)
      • Google Chrome 43 und 42
      • Mozilla Firefox 38 und 37 

Anforderungen für den Zugriff auf Desktops und Anwendungen über Receiver für HTML5

Die folgenden Betriebssysteme und Webbrowser werden für den Zugriff auf Desktops und Anwendungen mit Receiver für HTML5 auf Receiver für Web-Sites empfohlen. Es werden sowohl interne Netzwerkverbindungen als auch Verbindungen über NetScaler Gateway unterstützt. Bei Verbindungen über das interne Netzwerk unterstützt Receiver für HTML5 allerdings nur den Zugriff auf Ressourcen, die von bestimmten Produkten bereitgestellt werden. Außerdem sind bestimmte Versionen von NetScaler Gateway erforderlich, um Verbindungen von außerhalb des Unternehmensnetzwerks zu ermöglichen. Weitere Informationen finden Sie unter Anforderungen an die Infrastruktur.

  • Browser
    • Internet Explorer 11 und 10 (nur HTTP-Verbindungen)
    • Safari 7
    • Google Chrome 43 und 42, erfordert Neuaktivierung der Netscape Plug-In-API (NPAPI). Weitere Informationen finden Sie unter http://support.citrix.com/article/CTX200889.
    • Mozilla Firefox 38 und 37
  • Betriebssysteme
    • Windows RT
    • Windows 8.1 (32-Bit- und 64-Bit-Edition)
    • Windows 8 (32-Bit- und 64-Bit-Edition)
    • Windows 7 mit Service Pack 1 (32-Bit- und 64-Bit-Editionen)
    • Windows Vista mit Service Pack 2 (32-Bit- und 64-Bit-Editionen)
    • Windows Embedded XP
    • Mac OS X 10.10 Yosemite
    • Mac OS X 10.9 Mavericks
    • Mac OS X 10.8 Mountain Lion
    • Mac OS X 10.7 Lion
    • Mac OS X 10.6 Snow Leopard
    • Google Chrome OS 42
    • Google Chrome OS 33
    • Ubuntu 12.04 (32 Bit)

Anforderungen für den Zugriff auf Stores über Desktopgerätesites

Die folgenden Kombinationen aus Citrix Receiver, Betriebssystem und Webbrowser werden für den Zugriff auf Desktopgerätesites über interne Netzwerkverbindungen empfohlen. Verbindungen über NetScaler Gateway werden nicht unterstützt.

  • Citrix Receiver für Windows 4.1
    • Windows 8.1 (32-Bit- und 64-Bit-Edition)
      • Internet Explorer 11 (32-Bit-Modus)
    • Windows 8 (32-Bit- und 64-Bit-Edition)
      • Internet Explorer 10 (32-Bit-Modus)
    • Windows 7 Service Pack 1 (32-Bit- und 64-Bit-Edition), Windows Embedded Standard 7 Service Pack 1 oder Windows Thin PC
      • Internet Explorer 9 (32-Bit-Modus)
      • Internet Explorer 8 (32-Bit-Modus)
    • Windows Embedded XP
      • Internet Explorer 8 (32-Bit-Modus)
  • Citrix Receiver für Windows 4.0 oder Citrix Receiver für Windows 3.4
    • Windows 8 (32-Bit- und 64-Bit-Edition)
      • Internet Explorer 10 (32-Bit-Modus)
    • Windows 7 Service Pack 1 (32-Bit- und 64-Bit-Edition), Windows Embedded Standard 7 Service Pack 1 oder Windows Thin PC
      • Internet Explorer 9 (32-Bit-Modus)
      • Internet Explorer 8 (32-Bit-Modus)
    • Windows Embedded XP
      • Internet Explorer 8 (32-Bit-Modus)
  • Citrix Receiver für Windows Enterprise 3.4
    • Windows 7 Service Pack 1 (32-Bit- und 64-Bit-Edition), Windows Embedded Standard 7 Service Pack 1 oder Windows Thin PC
      • Internet Explorer 9 (32-Bit-Modus)
      • Internet Explorer 8 (32-Bit-Modus)
    • Windows Embedded XP
      • Internet Explorer 8 (32-Bit-Modus)
  • Citrix Receiver für Linux 12,1
    • Ubuntu 12.04 (32 Bit)
      • Mozilla Firefox 27

Anforderungen für den Zugriff auf Stores über XenApp Services-URLs

Alle o. g. Versionen von Citrix Receiver können für den Zugriff auf StoreFront-Stores mit reduziertem Funktionsumfang über XenApp Services-URLs verwendet werden. Außerdem können Sie mit dem älteren Client, der keine anderen Zugriffsmethoden unterstützt (Citrix Receiver für Linux 12.0 – nur für interne Netzwerkverbindungen) auf Stores über XenApp Services-URLs zugreifen. Verbindungen über NetScaler Gateway, sofern unterstützt, können mit dem NetScaler Gateway Plug-In oder über clientlosen Zugriff hergestellt werden.

Anforderungen für Smartcards

Anforderungen für die Verwendung von Receiver für Windows 4.X mit Smartcards

Citrix testet die Kompatibilität mit folgenden Smartcards: CAC (Common Access Card, US-Behörden), NIST PIV (National Institute of Standards and Technology Personal Identity Verification, USA) und USB-Smartcardtoken. Sie können Kontaktkartenleser verwenden, die mit der Spezifikation "USB Chip/Smart Card Interface Devices" (CCID) übereinstimmen und vom deutschen Zentralen Kreditausschuss (ZKA) als Klasse 1-Smartcardleser klassifiziert wurden. Bei ZKA Klasse 1-Kontaktkartenlesern müssen Benutzer die Smartcards in den Leser einlegen. Andere Smartcardleser, einschließlich Klasse 2-Leser (mit Tastatur für die PIN-Eingabe), kontaktlose Leser und virtuelle TPM-Chip-basierte (Trusted Platform Module) Smartcards werden nicht unterstützt.

Für Windows-Geräte basiert die Smartcard-Unterstützung auf dem PC/SC-Standard (Personal Computer/Smart Card) von Microsoft. Als Mindestanforderung müssen Smartcards und Smartcardleser vom Betriebssystem unterstützt werden und über die Windows-Hardwarezertifizierung verfügen.

Die folgenden Kombinationen aus Smartcard und Middleware wurden von Citrix als repräsentatives Beispiel ihres Typs getestet. Es können jedoch auch andere Smartcards und Middleware verwendet werden. Weitere Informationen über Citrix-kompatible Smartcards und Middleware finden Sie unter http://www.citrix.com/ready.

Middleware-Implementierung

Smartcard

HID Global ActivClient 7.0 im Modus GSC-IS oder NIST PIV

CAC

HID Global ActivClient 6.2 CAC Edition im Modus GSC-IS

CAC

NIST PIV

Gemalto Minidriver 8.3 für .NET-Smartcard

Gemalto IDPrime .NET 510

SafeNet Authentication Client 8.0 für Windows

SafeNet eToken 5100

GSC-IS (USA) Government Smart Card Interoperability Specifications

Anforderungen für die Verwendung von Desktopgerätesites mit Smartcards

Für Benutzer mit Desktopgeräten und umfunktionierten PCs, auf denen Citrix Desktop Lock ausgeführt wird, ist Citrix Receiver für Windows Enterprise 3.4 für die Smartcardauthentifizierung erforderlich. Auf allen anderen Windows-Geräten kann Citrix Receiver für Windows 4.1 verwendet werden.

Anforderungen für die Verwendung von Receiver für Android mit Smartcards

Smartcardauthentifizierung bei NetScaler Gateway ab StoreFront 2.x und XenDesktop 5.6 sowie ab XenApp 6.5.

Unterstützte Smartcardleser:

  • BaiMobile 3000MP Bluetooth-Smartcardleser

Unterstützte Smartcards:

  • PIV-Karten
  • Common Access Card

Anforderungen für die Verwendung von Receiver für iOS mit Smartcards

Smartcardauthentifizierung bei NetScaler Gateway ab StoreFront 2.x und XenDesktop 5.6 sowie ab XenApp 6.5.

Unterstützte Smartcardleser:

  • Precise Biometrics Tactivo für iPad Mini
  • Precise Biometrics Tactivo für iPad (4. Generation) und Tactivo für iPad (3. Generation) und iPad 2
  • Thursby TSS-PK7 und PK8 Smartcardleser
  • BaiMobile 3000MP Bluetooth-Smartcardleser

Unterstützte Smartcards:

  • PIV-Karten
  • Common Access Card

Anforderungen für die Verwendung von Receiver für Linux 13.1 mit Smartcards und XenApp Services-Support

Folgende Smartcards und Leser werden unterstützt:

Smartcards:

  • Smartcards mit PKCS#11-Treibern für die entsprechende Linux-Plattform

Smartcardleser:

  • CCID-kompatible Leser

Anforderungen für die Authentifizierung über NetScaler Gateway

Die folgenden Versionen von NetScaler Gateway können verwendet werden, um Benutzern in öffentlichen Netzwerken den Zugriff auf StoreFront mit Smartcardauthentifizierung zu ermöglichen.

  • NetScaler Gateway 10.1
  • Access Gateway 10, Build 69.4 (die Versionsnummer wird oben im Konfigurationsprogramm angezeigt)
  • Access Gateway 9.3, Enterprise Edition