VM-Schutz und -Wiederherstellung (VMPR)

Wichtig: VMPR und seine Funktionalität wurden von XenServer Version 6.2.0 und höher entfernt. Anwendungen, Code oder Verwendung, die von VMPR abhängig sind, funktionieren in XenServer Version 6.2.0 und höher nicht. Die VM-Snapshot-Funktionalität und -Funktionalitäten, die von VM-Snapshot (außer VMPR) abhängig sind, bleiben davon unberührt. Weitere Informationen CTX137335 finden Sie unter.

Themen:

VM-Schutz und -Wiederherstellung (VMPR)