Citrix SD-WAN WANOP

Citrix Hypervisor 6.5 升级

重要

要升级到 Citrix Hypervisor 版本 6.5,设备必须运行 Citrix SD-WAN WANOP 软件版本 9.0.x 或更高版本。

注意

当设备运行在低于 9.0.x 版本的软件版本时,请勿尝试升级,以防止出现升级问题。

如何升级到 Citrix Hypervisor 6.5

要在 SD-WAN WANOP 设备上升级到 Citrix Hypervisor 6.5,请确保设备正在运行软件版本 9.0.x 或更高版本。如果设备运行较旧的软件发布版本,请先升级到最新的软件发布版本。

  1. 在 Citrix SD-WAN WANOP GUI 中,转到 配置 > 维护 > 更新软件。下载 ns-sdw-wo-.upg <Build_No> 文件以升级设备。

    本地化后的图片

  2. 升级到 WANOP 软件的最新软件版本后,导航到 GUI 中的 配置 > 维护 > 更新软件 。上传 ns-sdw-xen65-pkg_v1.5.upg 文件。

  3. 等待大约 20 分钟完成升级。升级成功完成后,设备将重新启动。

Citrix Hypervisor 6.5 升级

本文中包含的内容