VM 保护和恢复 (VMPR)

重要: VMPR 及其功能已从 XenServer 6.2.0 及更高版本中删除。依赖于 VMPR 的应用程序、代码或用法在 XenServer 6.2.0 及更高版本中将无法运行。VM 快照功能及依赖于 VM 快照的功能(VMPR 除外)不受影响。

主题:

VM 保护和恢复 (VMPR)