Configuration système requise

Avant de commencer à utiliser Citrix Analytics for Security, consultez les conditions requises suivantes.

Abonnement Citrix Analytics pour la sécurité

Ce produit Analytics est une offre basée sur un abonnement. Vous devez disposer d’un abonnement valide pour utiliser Security Analytics. Pour de plus amples informations, consultez la page de présentation du produit.

Exigences relatives aux sources de données

Citrix Analytics for Security reçoit des événements provenant de diverses sources de données. Pour que Analytics fonctionne correctement, vous devez disposer d’un abonnement valide pour utiliser au moins l’un des produits suivants, qui agissent comme sources de données pour Analytics :

Pour accéder à Analytics, votre poste de travail doit disposer du navigateur Web suivant :

  • Dernière version de Google Chrome

  • Dernière version de Mozilla Firefox

  • Dernière version de Microsoft Edge

  • Microsoft Internet Explorer 11

  • Dernière version de Apple Safari